Todos los horarios son UTC




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: 23 Jul 2008, 15:08 
Desconectado
Newbie
Newbie
Avatar de Usuario

Registrado: 03 Jun 2008, 18:46
Mensajes: 16
Ubicación: Mi pequeño rincon del mundo
Sexo: Chico
Tales favorito: Tales of Eternia
Hola, tengo un pequeño problema con la iso. Yo funciono con un disco duro con el HDAdvance 2.1 y al llegar al bosque de los cheagles se me cuelga cuando me ataca una especie de gato.
He probado con lanzar el HDLoader 0.8b desde el disco duro pero me sale en blanco y negro y luego no carga la iso.

Muchas gracias por la traducción (que esta brutal :D ) y aver si me podeis ayudar para poder seguir con el juego.


Arriba
 Perfil  
Responder citando  
NotaPublicado: 23 Jul 2008, 16:01 
Desconectado
Re ☆ Mix
Avatar de Usuario

Registrado: 20 Oct 2006, 20:08
Mensajes: 4030
Yo estaba en una situación parecido hasta ayer, porque aunque lograba lanzar el HDLoader parcheado desde el original sin problema, a la hora de hacer funcionar el juego la pantalla se quedaba en negro.

La solución ha sido ponerme un HDLoader 0.8b modificado para poder lanzarse desde el disco duro.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com